Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie
4.4.4

[C69xx][LB/UB]DstrikerZ1 Kai ROM

c69xxlbubdstrikerz1

  • Zaloguj się, aby dodać odpowiedź
22 odpowiedzi w tym temacie

#21 ONLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1021
  • 9207 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Oreo (8.1)
  • Rom:iosEm3a AOSP
  • Operator:Plus

Napisano 10 kwiecień 2015 - 15:40

U mnie taki bug nie występuje.
  • 0

#22 OFFLINE kornflejks

kornflejks

    Mod emeryt

  • Autor tematu
  • Reputacja: 112
  • 1963 postów
  • Skąd:Elbląg
  • Telefon:Xperia X
  • Android:Nougat (7.0)
  • Operator:Play

Napisano 10 kwiecień 2015 - 21:41

to nie wiem co nie tak jest, bo na poprzednim ROMie jaki miałem był podobny błąd


  • 0

#23 ONLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1021
  • 9207 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Oreo (8.1)
  • Rom:iosEm3a AOSP
  • Operator:Plus

Napisano 11 kwiecień 2015 - 07:57

Hmm no to nie wiem. Ja tam nie robiłem wipe data wtedy... Może o to chodziło.
  • 0







Również z jednym lub większą ilością słów kluczowych: 4.4.4, c69xxlbubdstrikerz1

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.