Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Zaloguj korzystając z Facebooka Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Wyskakują powiadomienia po czym telefon restartuje sie

xperia e3

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE Paweł Wilkowski

Paweł Wilkowski

    Nowicjusz

  • Reputacja: 0
  • 2 postów
  • Skąd:Radom
  • Telefon:Xperia E3
  • Android:Nie podano
  • Operator:Play

Napisano 11 listopad 2016 - 11:29

Witam mam problem z telefonem Sony Xperia E3. Po włączeniu telefonu i odblokowaniu go nawet nic nie zdążę nacisnąć a od razu pojawiają się powiadomienia typu " Niestety aplikacja np google paly została zatrzymana " tych okien pojawia się około kilkunastu i wymienione są w nich wszystkie aplikacje znajdujące się w telefonie po tym pojawia się czarny ekran ( zostaje tylko pasek na górze ten z baterią i godziną oraz pasek na dole z tymi standardowymi przyciskami ) po czym telefon automatycznie się wyłącza i uruchamia ponownie.


rt1 (11 listopad 2016 - 17:19):
Nazwa tematu została poprawiona na zgodną z regulaminem.
Proszę o zapoznanie się z regulaminem forum oraz respektowanie go.

  • 0

#2 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 1271
  • 14785 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z Ultra
  • Android:KitKat (4.4.4)
  • Rom:AICP 7.0
  • Kernel:GreatDevs 1 beta
  • Operator:Play

Napisano 11 listopad 2016 - 12:28

Wgraj system na nowo:

Download

Treść ukryta. Proszę Zaloguj się lub Zarejestruj by zobaczyć zawartość.

lub

Download

Treść ukryta. Proszę Zaloguj się lub Zarejestruj by zobaczyć zawartość.

+
Download

Treść ukryta. Proszę Zaloguj się lub Zarejestruj by zobaczyć zawartość.

 

PS. Co zrobiłeś, że zaczęły pojawiać się te błędy?


  • 0

#3 OFFLINE Paweł Wilkowski

Paweł Wilkowski

    Nowicjusz

  • Autor tematu
  • Reputacja: 0
  • 2 postów
  • Skąd:Radom
  • Telefon:Xperia E3
  • Android:Nie podano
  • Operator:Play

Napisano 14 listopad 2016 - 22:51

Co zrobiłem, że zaczęły pojawiać się błędy? Szczerze powiedziawszy to sam nie wiem. Pisałem z kimś na messangerze i nagle łup powiadomienie za powiadomieniem. Co to wgrania systemu na nowo zrobiłem wszystko jak trzeba. Po tym telefon działał 4-5 godzin bez zarzutu, lecz po tym czasie na nowo ten sam problem. Nie wiem co mam robić, może powinienem oddać telefon na gwarancję? 



Dodano: 14 listopad 2016 - 22:51

Wgraj system na nowo:

Download

Treść ukryta. Proszę Zaloguj się lub Zarejestruj by zobaczyć zawartość.

lub

Download

Treść ukryta. Proszę Zaloguj się lub Zarejestruj by zobaczyć zawartość.

+
Download

Treść ukryta. Proszę Zaloguj się lub Zarejestruj by zobaczyć zawartość.

 

PS. Co zrobiłeś, że zaczęły pojawiać się te błędy?

 

 


Użytkownik Paweł Wilkowski edytował ten post 14 listopad 2016 - 22:53

  • 0

#4 OFFLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 842
  • 8321 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Nie podano
  • Operator:Plus

Napisano 15 listopad 2016 - 08:51

Zaznacz wszystkie wipe podczas wgrywania softu.

Wysłane przez Project A.N.I.M.E
  • 0






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.