Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Bootloop po wgraniu 4.3

bootloop wgraniu

Najlepsza odpowiedź Adrixx, 20 styczeń 2017 - 11:51

Problem rozwiązany,użyłem innej wersji flashtoola Przejdź do postu


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 OFFLINE Adrixx

Adrixx

    Coś tam skrobnął

  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia M
  • Android:Jelly Bean (4.3)
  • Operator:Plus

Napisano 20 styczeń 2017 - 10:29

Witam,mam problem z moją m-ką,ponieważ gdy wgrywam androida 4.3 przez flashtoola,za każdym razem telefon łapie bootloopa,próbowałem kilku wersji androida,i za każdym razem jest to samo.We flashtoolu nie wyskakują żadne błędy.Czy jest szansa,aby telefon się włączył?

 


  • 0

#2 OFFLINE Cisuwa

Cisuwa

    Ostatni poziom wtajemniczenia

  • Reputacja: 180
  • 1570 postów
  • Skąd:Tarnów
  • Telefon:Xperia M4 Aqua
  • Android:Marshmallow (6.0.1)
  • Rom:Stock
  • Kernel:Stock
  • Operator:Orange

Napisano 20 styczeń 2017 - 11:44

Zaznaczyłeś wszystkie wipe jakie miałeś?
  • 0

#3 OFFLINE Adrixx

Adrixx

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia M
  • Android:Jelly Bean (4.3)
  • Operator:Plus

Napisano 20 styczeń 2017 - 11:51   Najlepsza odpowiedź

Problem rozwiązany,użyłem innej wersji flashtoola
  • 0







Również z jednym lub większą ilością słów kluczowych: bootloop, wgraniu

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.