Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

xz1 + yanosik

yanosik

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE rafalsul

rafalsul

    Bywalec

  • Reputacja: 0
  • 37 postów
  • Telefon:Xperia XZ1 Dual
  • Android:BananaBread (1.1)
  • Operator:Play

Napisano 11 październik 2017 - 09:36

witam. mam taki problem z telefonem xz1 i yanosikiem, mianowicie chodzi o to że jak ekran się świeci wszystko jest ok, ale gdy zablokuje ekran to yanosik nie działa w tle, chociaż mam ustawione wszystkie zezwolenia na to aby mógł sobie działać ze wszystkich zasobów telefonu. i teraz nie wiem czy to wina aplikacji czy może jeszcze coś muszę szukac w ustawieniach telefonu. 

 

jak piszę w złym dziale to przepraszam i proszę o przeniesienie w odpowiednie miejsce ;)


  • 0

#2 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 1683
  • 17888 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z2
  • Android:Nougat (7.1.2)
  • Rom:Resurrection Remix 5.8.5
  • Kernel:RR N
  • Operator:Orange

Napisano 11 październik 2017 - 09:48

Do białej listy Doze tez aplikację dodałeś?


  • 0

#3 OFFLINE rafalsul

rafalsul

    Bywalec

  • Autor tematu
  • Reputacja: 0
  • 37 postów
  • Telefon:Xperia XZ1 Dual
  • Android:BananaBread (1.1)
  • Operator:Play

Napisano 11 październik 2017 - 10:07

Do białej listy Doze tez aplikację dodałeś?

mam aplikacje dodaną w :

- wyjątki od oszczędzania energii 

- obciążające aplikacje 

- specjalny dostęp / nieograniczony dostęp do danych 

- i w yanosiku masz też ustawione że ma korzystać ze wszystkiego


  • 0

#4 OFFLINE rafalsul

rafalsul

    Bywalec

  • Autor tematu
  • Reputacja: 0
  • 37 postów
  • Telefon:Xperia XZ1 Dual
  • Android:BananaBread (1.1)
  • Operator:Play

Napisano 19 październik 2017 - 09:06

temat został rozwiązany, yanosik nie był przystosowany do androida Oero 8.0.0


  • 0







Również z jednym lub większą ilością słów kluczowych: yanosik

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.