Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

problem z mikrofonem podczas rozmowy na "głośno"

mikrofon głośnik

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE swiety1984

swiety1984

    Nowicjusz

  • Reputacja: 0
  • 2 postów
  • Telefon:Xperia XA
  • Android:Nie podano
  • Operator:Play

Napisano 05 listopad 2017 - 18:47

Mam problem dotyczący mikrofonu jeśli przełączam rozmowę na głośnik. Ja słyszę wszystko ale mnie nie słychać wogule. Przy zwykłej rozmowie jest ok.


  • 0

#2 OFFLINE Jagusio

Jagusio

    Androidowy Śmieszek xd

  • Reputacja: 80
  • 1080 postów
  • Skąd:Głogów
  • Telefon:Xperia Z3
  • Android:Oreo (8.0.0)
  • Rom:Lineage OS 15.0
  • Kernel:Kernel LOS
  • Operator:Play

Napisano 05 listopad 2017 - 20:07

też tak miałem :P ale w z3 :P reset zazwyczaj pomaga


  • 0

#3 OFFLINE swiety1984

swiety1984

    Nowicjusz

  • Autor tematu
  • Reputacja: 0
  • 2 postów
  • Telefon:Xperia XA
  • Android:Nie podano
  • Operator:Play

Napisano 16 listopad 2017 - 13:41

no niestety reset nie pomógł, a dodatkowo zauważyłem że podczas kręcenia filmików głosu też nie ma (1 na 10 z głosem)


  • 0






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.