Jump to content

Search the Community

Showing results for tags 'LCD'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Na początek...
    • Przywitaj się!
  • Forum główne
    • Poradniki ogólne
    • Rozmowy ogólne
    • Dyskusje o naszych Xperiach
    • Pomoc techniczna
    • Pochwal się!
    • Akcesoria i gadżety Sony
    • Sieci komórkowe
    • Gry&Aplikacje
    • Poszukiwania
    • Giełda
    • Hyde Park
  • Newsy i zapowiedzi
    • Newsy i zapowiedzi
  • Inne
    • Tablety XPERIA
    • Telefony innych producentów
    • Akcesoria i gadżety innych producentów
    • Tablety innych producentów
  • Dla zaawansowanych
    • Tutoriale zaawansowane
    • Instrukcje serwisowe
    • Firmware
    • Moduły Xposed/MAGISK
    • Romy i kernele
    • Treble
  • Sprawy XperiaSite.pl
    • Ogłoszenia
    • Uwagi i propozycje
    • Konkursy
    • Kosz
  • juggler
    • Archiwum Xperia - DAWNO, DAWNO TEMU...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Device


From

Found 1 result

  1. Hej, drodzy Forumowicze. Mam problem z Xperią M2, którą ostatnio zakupiłem z popularnego serwisu aukcyjnego. Stan nieznany, ale okazało się, że pod ładowarką po jakimś czasie ożyła. Mimo pajączka na całej powierzchni szyby działa dotyk, są wibracje, dioda powiadomień, dźwięk, wszystkie klawisze boczne działają (łącznie z aparatem i jego lampą). Natomiast nie działa wyświetlacz ani podświetlenie. Pierwszy pozostaje cały czas czarny, natomiast podświetla się, gdy wyłączony telefon podpinam do ładowarki (jeden błysk), włączam (dwa błyski) lub włączony wybudzam (błysk przy każdej próbie wybudzenia
×
×
  • Create New...

Important Information

We use cookies to ensure that we give you the best experience on our website. More in Guidelines and Privacy Policy .