Jump to content

Search the Community

Showing results for tags 'dźwięku'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Na początek...
    • Przywitaj się!
  • Forum główne
    • Poradniki ogólne
    • Rozmowy ogólne
    • Dyskusje o naszych Xperiach
    • Pomoc techniczna
    • Pochwal się!
    • Akcesoria i gadżety Sony
    • Sieci komórkowe
    • Gry&Aplikacje
    • Poszukiwania
    • Giełda
    • Hyde Park
  • Newsy i zapowiedzi
    • Newsy i zapowiedzi
  • Inne
    • Tablety XPERIA
    • Telefony innych producentów
    • Akcesoria i gadżety innych producentów
    • Tablety innych producentów
  • Dla zaawansowanych
    • Tutoriale zaawansowane
    • Instrukcje serwisowe
    • Firmware
    • Moduły Xposed/MAGISK
    • Romy i kernele
    • Treble
  • Sprawy XperiaSite.pl
    • Ogłoszenia
    • Uwagi i propozycje
    • Konkursy
    • Kosz
  • juggler
    • Archiwum Xperia - DAWNO, DAWNO TEMU...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Device


From

Found 7 results

  1. Witam, Wypadlem trochę z tematu, chciałem więc zapytać jakie są aktualnie dostępne mody dzwieku dla Androida 9? Kiedyś był Viper4Android, znalazłem metodę że na 10 też jest, a co z innymi? Pamiętam jakieś mody faux i inne, czasem z koniecznością ingerencji w kernel, gdzie za pomocą dedykowanej aplikacji mozna było zwiększać zmniejszać głośność, o korektorze już nie wspomnę. V4A znalazłem, jeśli nie będzie alternatyw to wgram. A może ktoś już sprawdzał? Przyszło mi to do głowy bo potrzebuje zwiększyć nieco natężenie dźwięku na głośnikach. Wysłane z mojego G8142 przy użyciu Tapatalka
  2. to jest juz mój drugi telefon, salon wymienił mi przy reklamacji: brak dzwięku z głośnika brak muzy,trybu głośnomówiącego, dzwonka. niestety już w drugim dniu sytuacja się powtórzyła ale na chwilke,i spokój przez pare tygodni.... i dzisiaj w pewnym momencie głośnik wydawał bardzo cichy dzwięk,po rozłączeniu i właczeniu telefonu dźwięk znowu zniknął na dobre. Czy ja mam jakiegoś pecha czy może jakas aplikacji to powoduje. bardzo byłabym wdzięczna za pomoc :sweat: chciałam jeszcze napisac ze w ustawieniach wszystkie dzwięki mam włączone,muzyka przez słuchawki gra bez zarzutu. jeszcze jedną dz
  3. Sound mod dodający kilka funckji dla Xperii XZ Premium oraz zwiększający głośność głośnika Opcje możemy znaleźć w Ustawienia > Dźwięk Modyfikacja dodaje takie funkcje jak: -Xloud -Clearphase -Clearstereo Oraz zmienia wartośći w pliku Mixer_Paths.xml Wymagania: -Xperia XZ Premium z androidem 9.0 Pie -TWRP Instalacja: -Wyłącz urządzenie -Wejdź do TWRP -Zflashuj paczkę XZP sound mod by Karrouma.zip -Włącz urządzenie Screeny: Link do pobrania oraz temat na XDA:
  4. Witam dzisiaj dostałem już 2 sztuke słuchawek bluetooth sony WI-C300 (poprzednie nie chcialy sie ładować) ale w obu przypadkach zauważyłem że jakość multimediów/muzyki itp drastycznie spada podczas rozmowy głosowej z drugą osobą.Czym to może być spowodowane? I czy jest sposob żeby to w jakikolwiek sposób naprawić?
  5. Cześć. Jak znajdzie się radio to potrzebuję jeszcze apki, która będzie nagrywać dźwięk z tego co puszczam tzn tak, by nie nagrywało mikrofonu a po prostu głośnik. Apka Screen Recorder ma taką funkcję "wyjście audio" (czyli z tego co słuchamy to nagrywa w tej samej jakości w tym samym czasie) ale ja szukam apki, która nagra tak tylko dźwięk w formacie mp3, aac, m4a, wma, wav, flac czy coś podobnego. Wysłane z Xperii Z1 przez Tapatalk 5.1.1 Pro
  6. Ten taki piiiik. Wiecie o co chodzi. Potrzebny mi na juz, nie mam komputera, pomóżcie, wyciągnijcie jakoś ten dźwięk. Wysyłane z mojego C1905 za pomocą Tapatalk 2
  7. Siemka, mam otóż problem kupiłem dość juuż z 1 rok temu głośniki Głośniki GX SW-G2.1 3000 za 300 zł nie tak mało jak za głośniki , ale aktualnie strasznie mi wnerwiają gdy włączam np. Animals przeważnie początek leci muzyka ale po chwili traci dźwięk i nie ma go do końca lub po dłuższej chwili wraca ?myślałem ze to wina kabla lecz kupiłem nowy i dalej się dzieje to samo . wiec nie wiem co z tym nie tag , wiec proszę was o pomoc
×
×
  • Create New...

Important Information

We use cookies to ensure that we give you the best experience on our website. More in Guidelines and Privacy Policy .