Jump to content

Search the Community

Showing results for tags 'failed'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Na początek...
    • Przywitaj się!
  • Forum główne
    • Poradniki ogólne
    • Rozmowy ogólne
    • Dyskusje o naszych Xperiach
    • Pomoc techniczna
    • Pochwal się!
    • Akcesoria i gadżety Sony
    • Sieci komórkowe
    • Gry&Aplikacje
    • Poszukiwania
    • Giełda
    • Hyde Park
  • Newsy i zapowiedzi
    • Newsy i zapowiedzi
  • Inne
    • Tablety XPERIA
    • Telefony innych producentów
    • Akcesoria i gadżety innych producentów
    • Tablety innych producentów
  • Dla zaawansowanych
    • Tutoriale zaawansowane
    • Instrukcje serwisowe
    • Firmware
    • Moduły Xposed/MAGISK
    • Romy i kernele
    • Treble
  • Sprawy XperiaSite.pl
    • Ogłoszenia
    • Uwagi i propozycje
    • Konkursy
    • Kosz
  • juggler
    • Archiwum Xperia - DAWNO, DAWNO TEMU...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Device


From

Found 1 result

  1. Witajcie. Jeśli tu trafiliście to znaczy, że pomimo możliwości odblokowania bootloadera w waszej Z1 (lub innej) nie udało się wam to. Występuję błąd "failed" w odblokowywaniu przez CMD i troszkę bardziej szczegółowy błąd we flashtool'u. Wygląda on tak: I w tym momencie macie ochotę wywalić wasz telefon przez okno i pójść spać, ponieważ męczycie się z nim tyle czasu, że już słońce świta. Otóż nie trzeba. Można szybko naprawić ten błąd, stosująć się do poniższej instrukcji. Potrzebujemy: - Flashtool'a [Hidden Content]- ADB ADB.rar Lub: [Hidden Content], jeśli
×
×
  • Create New...

Important Information

We use cookies to ensure that we give you the best experience on our website. More in Guidelines and Privacy Policy .