Jump to content

Search the Community

Showing results for tags 'gubi'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Na początek...
    • Przywitaj się!
  • Forum główne
    • Poradniki ogólne
    • Rozmowy ogólne
    • Dyskusje o naszych Xperiach
    • Pomoc techniczna
    • Pochwal się!
    • Akcesoria i gadżety Sony
    • Sieci komórkowe
    • Gry&Aplikacje
    • Poszukiwania
    • Giełda
    • Hyde Park
  • Newsy i zapowiedzi
    • Newsy i zapowiedzi
  • Inne
    • Tablety XPERIA
    • Telefony innych producentów
    • Akcesoria i gadżety innych producentów
    • Tablety innych producentów
  • Dla zaawansowanych
    • Tutoriale zaawansowane
    • Instrukcje serwisowe
    • Firmware
    • Moduły Xposed/MAGISK
    • Romy i kernele
    • Treble
  • Sprawy XperiaSite.pl
    • Ogłoszenia
    • Uwagi i propozycje
    • Konkursy
    • Kosz
  • juggler
    • Archiwum Xperia - DAWNO, DAWNO TEMU...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Device


From

Found 1 result

  1. Witam wszystkich, to mój pierwszy post na forum. Mam problem z telefonem xz1 Telefon kupiony używany, z oznaczeniem na pudełku "nie do sprzedaży"(wygrany w konkursie Sony Centre) Telefon od początku sprawia problemy, był przywracany do ustawień fabrycznych. Ciągle wyskakuje komunikat "aplikacja przestała działać" zarówno przy aplikacjach systemowych jak i zainstalowanych ze sklepu. Gubi GPS, nie potrafi sam pobrać ustawień MMS czy internetu. Nie widzi aktualizacji systemu, nie daje się "naprawić" przez sony companion. Nie udało mi się również zaktualizować go przez flashtool. (r
×
×
  • Create New...

Important Information

We use cookies to ensure that we give you the best experience on our website. More in Guidelines and Privacy Policy .