Jump to content

Search the Community

Showing results for tags 'karty'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Na początek...
    • Przywitaj się!
  • Forum główne
    • Poradniki ogólne
    • Rozmowy ogólne
    • Dyskusje o naszych Xperiach
    • Pomoc techniczna
    • Pochwal się!
    • Akcesoria i gadżety Sony
    • Sieci komórkowe
    • Gry&Aplikacje
    • Poszukiwania
    • Giełda
    • Hyde Park
  • Newsy i zapowiedzi
    • Newsy i zapowiedzi
  • Inne
    • Tablety XPERIA
    • Telefony innych producentów
    • Akcesoria i gadżety innych producentów
    • Tablety innych producentów
  • Dla zaawansowanych
    • Tutoriale zaawansowane
    • Instrukcje serwisowe
    • Firmware
    • Moduły Xposed/MAGISK
    • Romy i kernele
    • Treble
  • Sprawy XperiaSite.pl
    • Ogłoszenia
    • Uwagi i propozycje
    • Konkursy
    • Kosz
  • juggler
    • Archiwum Xperia - DAWNO, DAWNO TEMU...

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Device


From

Found 6 results

  1. Witam. Spotkał się ktoś z Was może z takim problemem, że gdy wkładam kartę Orange do sim1 lub sim2 działa bez problemu a jak wkładam Plus to tylko w sim2 działa, a sim1 jej nie wykrywa tak jak by jej nie było? Co może być problemem?
  2. Witam, sony xperia xa android 6.0 sieć play. Bootloader zdjęty oem unlock włączony debugowanie włączone nieznane źródła włączone. Twrp recovery zainstalowane root zrobiony magdiskiem. Gdy próbuę wgrać android one lub android 7.0 po ponownym uruchomieniu brak karty sim oraz nr. imei. Jest to dziwne ponieważ zanim przystąpiłem do rootowania to był na telefonie system android 7.0. Działa tylko android 6.0 czy przywracany z kopii bezpieczeństwa czy wgrywany emmą. Proszę o pomoc.
  3. Dzień dobry, Bardzo proszę o pomoc. Urządzenie sgp 621 wgrany root i twrp później wgrałem jakoś custom rom ale ostatecznie wróciłem do oficjalnego - .291 +root +twrp. Zauważyłem że mam przekreśloną ikonę karty sim na górnej belce po włożeniu karty nic się nie zmienia. Czy może to być spowodowane tym że wgrałem oprogramowanie... 291 z końcówką R3D a powinienem R4D? Jak mogę to naprawić najlepiej nie tracąc root i twrp ? Zauważyłem też że nie mogę wejść we Flash mode. Pozdrawiam, Łukasz
  4. Siemka Tak, jak w temacie. Ze względu na tandetę i tragedię wśród gier mobilnych na Andka naszła mnie ochota na... powiedzmy... "retro gaming" W związku z tym odkopałem swojego SE C510, bo pamiętam, że wtedy na telefony były genialne gry. Problem tkwi w tym, że nie mam w domu żadnej starej SIM, a obecnie używanej nie będę co chwila przekładał z telefonu do telefonu. Rozglądałem się już nieco w temacie uruchamiania SE bez SIM, ciągle coś ludzie piszą o patchu, executorze i tego typu bajerach... Jedyny poradnik, jaki mi się udało znaleźć, dotyczy tzw "platformy" DB2020 (czy jakoś tak) i przykł
  5. Siemka, chodzi mi o apke dzięki której gry odczytywały plik OBB z karty sd nie telefonu.... nie musieliśmy brać i nooo... zapychać pamieci telefonu... w tej apce wybieraliśmy apke i potem scieżke pliku OBB do danej aplikacji i juz nie było powiadomienia typu ze trzeba cos pobrac i wgl, tylko plik OBB był odczytywany z karty SD i aplikacja normalnie działała (chodzi mi o to bo chce na AQUE dac GTA pilik OBB na karte sd nie na telefonie chyba wmiare dobrze wytłumaczyłem )
  6. Witajcie. Powiedzcie mi, jak mogę sprawdzić MODEL karty dźwiękowej? Wiem, że to Realtek, ale potrzebuje model (np. Realtek ALC269)? Sprawdzałem dxdiag,aida,DriverBooster (wiem, że to program do pobierania sterowników, ale tam powinno też pisać (chyba)), komenda systeminfo w CMD i menedżer urządzeń. W każdym mam napisane to: [Hidden Content] Dodam tylko, że w aktualnym systemie mi WSZYSTKO działa .
×
×
  • Create New...

Important Information

We use cookies to ensure that we give you the best experience on our website. More in Guidelines and Privacy Policy .