Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Zmiana serwera


  • Zamknięty Temat jest zamknięty
10 odpowiedzi w tym temacie

#1 OFFLINE juggler

juggler

    Administrator

  • Reputacja: 648
  • 5379 postów
  • Skąd:Warszawa
  • Telefon:Xperia XZ Premium Dual
  • Android:Pie (9.0)
  • Rom:47.2.A.2.33
  • Kernel:stock
  • Operator:Play

Napisano 26 czerwiec 2014 - 23:03

Forum zostało przeniesione na inny serwer. Powinno teraz działać lepiej i szybciej. Był to jedyny powód dla którego Xperiasite.pl nie było dostępne dnia 26 czerwca. W tym temacie można dzielić się swoimi dczuciami i uwagami na temat przenosin.
Na chwilę obecną wszystko powinno działać jak należy, ale gdyby tak nie było proszę zgłaszać.
  • 0

#2 OFFLINE T4E

T4E

    Ostatni poziom wtajemniczenia

  • Reputacja: 45
  • 3081 postów
  • Skąd:Wejherowo
  • Telefon:Xperia L
  • Android:Jelly Bean (4.2.2)
  • Rom:15.3.A.1.14
  • Kernel:3.4.0-g74b701b-00054-gde56c65
  • Operator:Orange

Napisano 26 czerwiec 2014 - 23:16

Pierwsze odczucie, forum ładuje się szybciej. Narazie brak zastrzeżeń.
  • 0

#3 OFFLINE kornflejks

kornflejks

    Mod emeryt

  • Reputacja: 112
  • 1964 postów
  • Skąd:Elbląg
  • Telefon:Inny
  • Android:Nougat (7.0)
  • Operator:Play

Napisano 27 czerwiec 2014 - 10:38

szybciej,szybciej tematy się ładują, widać różnicę
  • 0

#4 OFFLINE Reporteer

Reporteer

  • Reputacja: 206
  • 1425 postów
  • Skąd:Siedlce
  • Telefon:Inny
  • Android:Nougat (7.1.2)
  • Operator:Play

Napisano 27 czerwiec 2014 - 10:45

Czy ja wiem? Może trochę :X
  • 0

#5 OFFLINE realowiec98

realowiec98

    Madridista

  • Reputacja: 160
  • 1901 postów
  • Skąd:Rumia
  • Telefon:Xperia X Performance
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock modified
  • Operator:Play

Napisano 27 czerwiec 2014 - 10:46

Forum działa o wiele szybciej, jest poprawa :)
  • 0

#6 OFFLINE juggler

juggler

    Administrator

  • Autor tematu
  • Reputacja: 648
  • 5379 postów
  • Skąd:Warszawa
  • Telefon:Xperia XZ Premium Dual
  • Android:Pie (9.0)
  • Rom:47.2.A.2.33
  • Kernel:stock
  • Operator:Play

Napisano 27 czerwiec 2014 - 10:57

Obecnie serwery leżą w Polsce (Poznań). Wcześniej zlokalizowane były w Holandii co mogło nieco wpływać na czas odpowiedzi. Najbardziej jednak zależy mi na tym by nie było takich opóźnień jak jeszcze tej zimy. Wtedy forum co prawda działało ale na załadowanie się strony trzeba było trochę poczekać.
  • 0

#7 OFFLINE ewentual

ewentual

    Jak się nie da? Wszystko się da :)

  • Reputacja: 36
  • 1462 postów
  • Skąd:Polska
  • Telefon:Xperia X
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock
  • Operator:Orange

Napisano 27 czerwiec 2014 - 13:21

Nie widze roznicy przez tapatalka

Wyslano z Mki
  • 0

#8 OFFLINE juggler

juggler

    Administrator

  • Autor tematu
  • Reputacja: 648
  • 5379 postów
  • Skąd:Warszawa
  • Telefon:Xperia XZ Premium Dual
  • Android:Pie (9.0)
  • Rom:47.2.A.2.33
  • Kernel:stock
  • Operator:Play

Napisano 27 czerwiec 2014 - 13:27

Przez Tapatalka to różnicę odczuć będzie ciężko :) Tam mało danych idzie. Nie twierdzę też że różnica jest a że powinna być. Zawsze to krótsza drogą do Poznania niż do Amsterdamu.
  • 0

#9 OFFLINE ewentual

ewentual

    Jak się nie da? Wszystko się da :)

  • Reputacja: 36
  • 1462 postów
  • Skąd:Polska
  • Telefon:Xperia X
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock
  • Operator:Orange

Napisano 27 czerwiec 2014 - 13:31

Na przegladarce na pewno mniej lagguje.

Wyslano z Mki
  • 0

#10 OFFLINE MAJCHI96

MAJCHI96

    Przyjaciel

  • Reputacja: 16
  • 1185 postów
  • Telefon:Inny
  • Android:Jelly Bean (4.3)
  • Rom:Stock
  • Operator:Orange

Napisano 27 czerwiec 2014 - 15:13

U mnie widac roznice - forum laduje sie szybciej niz przed zmiana serwera ;)
  • 0

#11 ONLINE Xperiagosc

Xperiagosc

    Przyjaciel Forum

  • Reputacja: 186
  • 4722 postów
  • Skąd:okolice Kalisza
  • Telefon:Inny
  • Android:Lollipop (5.1)
  • Rom:Stock
  • Kernel:stock
  • Operator:Plus

Napisano 29 czerwiec 2014 - 08:04

Ja na razie na taptalku jestem, i tu to jakiegoś skoku szybkości to nima, ale jutro w przeglądarce na kompie zobaczę, jak po tej zmianie będzie.

Kura pazurem to wydrapała, a Xperia Neo V Taptalkiem 4 wysłała :-D

Edit:

No u mnie na komputerze z FF chodzi lepiej, niż przedtem, jakoś tak bardziej płynnie. Przedtem jak stronę się kliknęło, to tak na sekundę może, jakby się przycinało, a teraz jest ok.
  • 0






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.