Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Cichy szum podczas rozmowy ( przed i po nawiązaniu połączenia)


5 odpowiedzi w tym temacie

#1 OFFLINE suony

suony

    Nowicjusz

  • Reputacja: 0
  • 4 postów
  • Skąd:POLSKA
  • Telefon:Xperia Z3
  • Android:KitKat (4.4.4)
  • Operator:Play

Napisano 02 grudzień 2014 - 22:36

Dzień dobry,

piszę z prośbą o pomoc, ponieważ w mojej świeżutkiej Z3 występuje problem.
Otóż, od pierwszego połączenia, słyszę w słuchawce cichy szum, taki rodzaj szumu elektronicznego, jak np w pod głoszonym głośniku komputerowym, wszystko zależy też jak telefon przystawię do ucha, ale jeśli bezpośrednio głośnikiem do dziurki wówczas słychać najbardziej i bardzo irytuje. Telefon mam tydzień, z sieci PLAY, czas nic tu nie pomaga. Zgodnie z zaleceniami sony mobile bla bla, wymieniłem karte SIM, przywróciłem ustawienia fabryczne, wgrałem przez PCC od nowa system. Bawiłem się również ustawieniami w >Ustawienia połaczeń jak nie ustawiłbym opcji TRYB TTY,Sygnały DTMF,Redukcja szumów micro, wzmocnienie głośnosci oraz korektora graficznego, defekt ciągle występuje natomiast sama jakość rozmowy w ogole się nie zmienia ( nawet zmieniajac te ustawienia ) zawsze jest dobra i raczej taka sama. Nie wiem, czy oddawać go na gwarancje, czy jest to wada sprzętu czy brandowanego softu, co do serwisu sony nie chce żeby grzebali mi w tym telefonie, jego stan jest teraz perfekcyjny i chcę sobie oszczędzić nerwów, zastanawiam się jedynie nad rękojmią na zasadzie wymiany telefonu na nowy, ale i tak muszą wysłać telefon do ekspertyzy, jak będzie jakiś głuchy serwisant to nie zauważy tego szumu, jeszcze słychać to tylko w zamkniętych pomieszczeniach i cichych. Dodam, że jak przełącze na głośnomówiacy to głosnik dolny, gdy przycisze go na maks zeby móc dostawic ucho tez wydaje taki dzwiek.

Mam pytanie do innych użytkowników, czy wy też tak macie? Może po prostu jestem przewrażliwiony od kwoty jaką wydałem na ten telefon.

Pozdrawiam


  • 0

#2 OFFLINE Pan P

Pan P

    Nowicjusz

  • Reputacja: 0
  • 2 postów
  • Telefon:Xperia Z3
  • Android:KitKat (4.4.4)
  • Operator:Play

Napisano 07 grudzień 2014 - 14:44

Mam to samo tylko mi się wydaje ze może to być wina   drgajacego głośnika. Ogólnie trochę kicha z telefonem za 2500 zł... A czy masz jakieś "trzaski" lub szumy podczas słuchania muzyki na maksa?


  • 0

#3 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2107
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 07 grudzień 2014 - 17:07

Mam na zu tak samo, chyba na z1 tez tak jest. Wydaje mi sie, ze jest to zwiazane z tym, ze glosnik znajduje sie pod obudowa lub ze wzgledu na inne rozwiazania majace na celu uszczelnienie telefonu


  • 0

#4 OFFLINE suony

suony

    Nowicjusz

  • Autor tematu
  • Reputacja: 0
  • 4 postów
  • Skąd:POLSKA
  • Telefon:Xperia Z3
  • Android:KitKat (4.4.4)
  • Operator:Play

Napisano 08 grudzień 2014 - 12:07

Nie nie mam zadnych trzaskow przy muzyce na poczatku byly tylko, znajomy ma duala i ma to samo z tym szumem, za granica znalazlem watki, ze tez tak jest, na pc lab forum chlopak mi odpisal ze mu to przeszlo po jakims czasie..
Na z1 tak nie ma wlasnie w tej chwili sprawdzilem
Jak dla mnie to raczej ten glosnik nie drga, ciezko powiedziec czemu tak..
Moze musi sie glosnik kurzem zalepic xd
Moze cos z softem, dzwine by to bylo jesli by byl uszkodzony to nie bylby takto sprawny 100% w innych czynnosciach,
Zdecydowalem sie nie oddawac na serwis, nie chce zeby go rzucali w dhl po busie a potem w serwisie jeszcze pewnie porysowali, bo widze nikla szanse ze serwisant to zdiagnozuje na glosnej hali, trzeba walic do sony i pisac na soby mobile fb antyreklame to moze zrobia jakas akcje serwisowa albo update
  • 0

#5 OFFLINE Gość_Marek_*

Gość_Marek_*
  • Reputacja: 0

Napisano 15 grudzień 2020 - 13:13

U mnie jest to samo, ale się pojawiło po naprawie telefonu, dokładnie wymianie ekranu, szum się pojawia jak wię w coś klikanie i znika kilka chwil później, pojawia się też przy każdej rozmowie, ustawieniu budzika itp.

Czyli coś nie do końca się udało złożyć jak było przed naprawą. Miał może ktoś taki przypadek? Sony Xperia Z3 Compact.


  • 0

#6 ONLINE juggler

juggler

    Administrator

  • Reputacja: 697
  • 5698 postów
  • Skąd:Warszawa
  • Telefon:Xperia XZ Premium Dual
  • Android:Pie (9.0)
  • Rom:47.2.A.2.33
  • Kernel:stock
  • Operator:Play

Napisano 18 grudzień 2020 - 11:56

szum się pojawia jak wię w coś klikanie
Jezeli szum się pojawia tylko gdy w coś klikasz, to jest ok.
  • 0



Dodaj odpowiedź



  


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.