Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Nie działający mikrofon nr 1

działający mikrofon

1 odpowiedź w tym temacie

#1 OFFLINE lukaszruski4

lukaszruski4

    Nowicjusz

  • Reputacja: 0
  • 1 postów
  • Telefon:Xperia U
  • Android:Nie podano
  • Operator:Play

Napisano 21 czerwiec 2015 - 13:50

Witam,

Posiadam telefon Xperia U i mam taki problem, że nie dziala mi pierwszy mikrofon. Drugi działa bez problemowo. Testowałem już to w menu testowym.

Gdy próbuje z kimś rozmawiać, ta osoba mnie nie słyszy.

Gdy nagrywam coś kamerą, słychać wszystko. Czy kamera korzysta z drugigo mikrofonu?

 

I główne pytanie, czy można w jakis sposób przestawić, by podczas rozmów korzystać z mikrofonu nr 2?


  • 0

#2 OFFLINE rt1

rt1

    Mod emeryt

  • Reputacja: 865
  • 5794 postów
  • Telefon:Inny
  • Android:Nie podano
  • Rom:Stock
  • Operator:Orange

Napisano 21 czerwiec 2015 - 14:04

próbowałeś wgrania systemu na nowo?

Xperia™ by tapatalk
  • 0



Dodaj odpowiedź



  



Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.