Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Brak zasięgu w sieci PLUS.

brak zasięgu sieci plus

34 odpowiedzi w tym temacie

#1 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 11:42

Witam mam problem. Mianowicie brak zasięgu w Z1 jak wsadzam kartę plusa . Jak jest karta nju albo orange działa. Karta jest sprawna sprawdzałem na innym telefonie. PIN jak wpisuję wszystko przyjmuje, ale dalej nie ma zasięgu. 


  • 0

#2 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2102
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 13 marzec 2016 - 11:50

A inna nieOrange?

 

Wejdź w *#*#7378423#*#*, w nowym oknie Service Info, a następnie Simlock i jakto tam u Ciebie wygląda?


  • 0

#3 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 11:59

Wszędzie są 0. 


  • 0

#4 OFFLINE realowiec98

realowiec98

    Madridista

  • Reputacja: 160
  • 1901 postów
  • Skąd:Rumia
  • Telefon:Xperia X Performance
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock modified
  • Operator:Play

Napisano 13 marzec 2016 - 12:13

Z doświadczenia wiem, że czasami telefon może mieć swoje humorki, lub karta akurat tego operatora może w miejscu "x" łapać słabiej. Polecam spróbować zresetować telefon i wyjść na zewnątrz i wtedy spróbować łapać zasięg.


  • 0

#5 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 12:29

Robiłem hard reset i próbowałem na dworze łapać zasięg. 



Dodano: 13 marzec 2016 - 12:28

[] Network 0



Dodano: 13 marzec 2016 - 12:29

[]Network subset 0 itd. wszystko tak samo zapisane


  • 0

#6 OFFLINE rt1

rt1

    Mod emeryt

  • Reputacja: 865
  • 5794 postów
  • Telefon:Inny
  • Android:Nie podano
  • Rom:Stock
  • Operator:Orange

Napisano 13 marzec 2016 - 14:03

1.  zobacz czy wybór sieci masz na automatyczny

2. czy innym działa plus,  albo sprawdź tą kartę w innym telefonie,  może akurat w twojek okolicy jest problemem techniczny jakiś z plusem.  raz w miejscowości odległej o 10km ode mnie i w okolicy nie działał prawie tydzień...  bo problem techniczny mieli 


  • 0

#7 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 14:58

Wybór mam automatyczny. Włożyłem kartę Brata też ma w plusie i nie Działa. Na jego z2 Działa wszystko nie mam sim Locka
  • 0

#8 OFFLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1313
  • 10599 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Nie podano
  • Rom:AOSP
  • Kernel:Stock
  • Operator:Play

Napisano 13 marzec 2016 - 15:58

A karta z innej sieci niż orange i plus działa? Czyli np t-mobile?


  • 0

#9 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 16:39

Plus nie ma zasięgu na 2 kartach. Karta Orange i Nju Mobile działają bez zarzutów.
  • 0

#10 OFFLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1313
  • 10599 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Nie podano
  • Rom:AOSP
  • Kernel:Stock
  • Operator:Play

Napisano 13 marzec 2016 - 18:00

Tylko nju działa na Orange...

Wysłane przez Project A.N.I.M.E
  • 0

#11 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 18:17

Czyli najprawdopodobniej trzeba próbować ściągnąć sim locka?
  • 0

#12 OFFLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1313
  • 10599 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Nie podano
  • Rom:AOSP
  • Kernel:Stock
  • Operator:Play

Napisano 13 marzec 2016 - 18:20

Dla pewności spróbuj startera z t-mobile. Jeżeli to też nie, to nie, nie masz simlocka. Możliwe, że masz telefon zablokowany przez sieć. Masz w ogóle imei? (nie podawaj go, pytam czy masz).

Wysłane przez Project A.N.I.M.E
  • 0

#13 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 18:44

Mam imei, a idzie odblokować przez sieć telefon?
  • 0

#14 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2102
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 13 marzec 2016 - 19:27

Ale dziwne, bo Service menu pokazuje brak blokady, więc jak?


  • 0

#15 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 13 marzec 2016 - 19:32

Jest tak jak mówiłem mogę wszystko Przepisać ale jest np. [] Network 0
  • 0

#16 OFFLINE rt1

rt1

    Mod emeryt

  • Reputacja: 865
  • 5794 postów
  • Telefon:Inny
  • Android:Nie podano
  • Rom:Stock
  • Operator:Orange

Napisano 13 marzec 2016 - 19:49

jak masz gwarancję to najwyżej wyślij,  może moduł 3g szwankuje albo gniazdo i karta z plusa może mieć wycięcia (styki)  innego kształtu i nie działa 


  • 0

#17 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 14 marzec 2016 - 12:24

Niestety nie mam gwarancji.

Dodano: 14 marzec 2016 - 12:24
Karta t-mobile również działa.
  • 0

#18 OFFLINE St1keR

St1keR

    Niejedno już umie

  • Reputacja: 11
  • 61 postów
  • Skąd:Olsztyn
  • Telefon:Xperia M4 Aqua
  • Android:Lollipop (5.0)
  • Rom:*stock*
  • Kernel:*stock*
  • Operator:Play

Napisano 15 marzec 2016 - 11:20

A w jakiej rodzimej sieci był kupowany telefon? 

Bo osobiście z doświadczenia wiem, że Orange uwielbia blokować simlocki, a za zdjęcie życzą sobie coś koło 60zł. 

Siostra kilka msc temu zakupiła LG G3s w Orange i musiała płacić im za zdjęcie simlocka (porażka).

 

Choć u Ciebie jak widzę Tmobile działa, nju działa itp. A masz możliwość włożenia karty z PLAY ?

Ja i tak obstawiałbym simlocka jeżeli tele w Orange był brany.

 

Zainstaluj PC Companion i może najpierw użyj opcji NAPRAW i sprawdź czy zadziała, potem ewentualnie flashtool. 


  • 0

#19 OFFLINE Afer

Afer

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 15 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Plus

Napisano 15 marzec 2016 - 14:07

Już się za to zabieram ale karta t mobile nie można wykonać połączenia ponieważ pisze błąd mmi.
  • 0

#20 OFFLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1313
  • 10599 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Nie podano
  • Rom:AOSP
  • Kernel:Stock
  • Operator:Play

Napisano 15 marzec 2016 - 14:08

A czasem nie MM6? Jak włączysz telefon z taką kartą inną niż orange to prawdopodobnie wyjdzie Ci taki komunikat. Jeżeli potwierdzisz, że to MM6 to Cię wtedy zmartwię.


  • 0



Dodaj odpowiedź



  



Również z jednym lub większą ilością słów kluczowych: brak, zasięgu, sieci, plus

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.