Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

[6.0.1] Uruchamianie Łączonej Pamięci

PORADNIK

  • Zaloguj się, aby dodać odpowiedź
201 odpowiedzi w tym temacie

#201 ONLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Autor tematu
  • Reputacja: 2050
  • 20312 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z1
  • Android:Pie (9.0)
  • Rom:CarbonRom (cr-7.0)
  • Kernel:RZKernel (3.0)
  • Operator:Rebtel

Napisano 09 czerwiec 2018 - 18:36

Nie ma problemów na MM? Pamiętam, że na którymś urządzeniu, chyba na Motce, miałem problemy przez to, że system "zabierał" partycję ext i montował jako uszkodzoną od pamięci łączonej.

Jak to działa, to może dzięki braku pełnej implementacji przez Sony?


  • 0

#202 OFFLINE timothydalton

timothydalton

    Bywalec

  • Reputacja: 6
  • 37 postów
  • Skąd:PL
  • Telefon:Xperia M2
  • Android:Oreo (8.1)
  • Rom:LineageOS
  • Operator:Play

Napisano 12 listopad 2018 - 00:39

Wracam po czasie aby przedstawić działanie mojej metody. Póki co wszystko ładnie działa, aplikacje przenoszę sobie na dodatkową pamięć i jest ok. Błędów nie widzę.


  • 1







Również z jednym lub większą ilością słów kluczowych: PORADNIK

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.