Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Sony Xperia Z1 - Brak IMEI, nie działający sim i inne

sony xperia brak imei działający inne

37 odpowiedzi w tym temacie

#21 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 18:45

Ale wg numeru Si z pudełka wyszedł, że jest z zagraniczny. Hmm, nie wyszukuje mi tego numeru ale jeszcze raz spróbuje.

 

//edit

Jedną cyferke się pomyliłem. Jest:
<link do imei24.com usunięty>



Dodano: 07 wrzesień 2016 - 19:45

Spróbuje wgrać ten soft co pokazuje mi według imei i zobaczymy czy zadziała.


Użytkownik ch3mn3y edytował ten post 07 wrzesień 2016 - 19:00

  • 0

#22 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2103
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 07 wrzesień 2016 - 19:00

Prbuj.

 

I nie podawaj numeru IMEI. Nikomu.


  • 0

#23 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 19:01

A tak zapytam, a jak by miał ktoś mój numer imei, co by się stało? Dzięki za ostrzeżenie ;)


  • 0

#24 OFFLINE Ziółek

Ziółek

    Uzależniony od forum

  • Reputacja: 81
  • 624 postów
  • Telefon:Xperia XZ
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 07 wrzesień 2016 - 19:03

Mógłby go ktoś zgłosić na policje jako kradziony i telefon nie będzie obsługiwał kart sim, będzie taki mały tablecik :P


  • 0

#25 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 19:19

Jeszcze jedno pytanie dotyczące ściągania na stronie mega.nz. Zarejestrowałem się i pobieram, klikam na dole show me (pokazuje komunikat, żebym mogł oglądać jak się ściaga), ściągnęło się na max i zajęło mi miejsce na dysku C, a tego nigdzie na dysku C nie ma, a w ustawieniach przeglądarki mam ustawione na dysk E, a tam się nic nie pobiera. Jak ogarnąć tą dziwną stronę? :D


  • 0

#26 OFFLINE Ziółek

Ziółek

    Uzależniony od forum

  • Reputacja: 81
  • 624 postów
  • Telefon:Xperia XZ
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 07 wrzesień 2016 - 19:46

Musi się na stronie całe załadować i dopiero na kompie się pokarze. Sprawdź jeszcze w folderze "Pobrane".


  • 0

#27 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 19:53

Mam to w mojej chmurze, robię start download, jak sie zrobi complete, zajmie mi miejsce na dysku to jedynie co mogę to usunąć, a nie ma nic typu ściągnij na komputer czy coś.


  • 0

#28 OFFLINE Ziółek

Ziółek

    Uzależniony od forum

  • Reputacja: 81
  • 624 postów
  • Telefon:Xperia XZ
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 07 wrzesień 2016 - 19:59

U mnie się normalnie z mega pobiera. Spróbuj wyszukać w menu start na komputerze 


  • 0

#29 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2103
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 07 wrzesień 2016 - 20:06

Pobiera prosto na Pulpit. Tak jakoś wymyślili.


  • 0

#30 OFFLINE Jakub

Jakub

    Nowicjusz

  • Reputacja: 161
  • 1109 postów
  • Telefon:Inny
  • Android:Nie podano
  • Operator:Inny

Napisano 07 wrzesień 2016 - 20:09

A u mnie się to do jakiegoś folderu mega downloads czy jakoś tak pobierało.

Wysłane z mojego D6503 przy użyciu Tapatalka
  • 0

#31 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 20:54

Ściągałem kilka razy za każdym razem mi zabrało miejsce z dysku i w końcu już nie mam nic miejsca na dysku, a pliku nie ma, ani na pulpicie ani nigdzie..


  • 0

#32 OFFLINE Ziółek

Ziółek

    Uzależniony od forum

  • Reputacja: 81
  • 624 postów
  • Telefon:Xperia XZ
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 07 wrzesień 2016 - 20:56

To pobierz na np. telefonie, tablecie i przenieś na pc


  • 0

#33 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2103
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 07 wrzesień 2016 - 21:22

Większość przeglądarek (Firefox, Chrome, IE11 i Edge mają opcję Uruchom w folderze).


  • 0

#34 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 21:24

Dobra, po męczarniach udało mi się to ściągnąć, jednak za pare sekund na samym początku przy wgrywaniu rooma, zatrzymuje się na "Processing fota-reset.ta". Co to oznacza? Roma pobrałem tego:
https://www.xperiasi...3-145a0242-mel/


  • 0

#35 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2103
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 07 wrzesień 2016 - 22:00

Zaznacz wszystko pod Exclude/Misc TA (nowa wersja Flashtoola) lub TA pod Exclude (starsza wersja) i wtedy wgrywaj.


  • 0

#36 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 22:06

Mam nową wersję. Zaznaczyłem wszystko pod exclude i zainstalowało się bardzo szybko, jednak nic się nie zmieniło. Dodam, że chwile przed tym wgrałem roma 4.1 tego pierwszego i na to tego co podałem link wyżej i właśnie z zaznaczonymi wszystkimi opcjami ale nadal mam tego 4.1.

 

//edit

Spróbowałem jeszcze raz, zaznaczyłem samo fota bo z tym był związany błąd i zainstalowało się pomyślnie, jednak telefon się włącza i włącza i włączyć nie może.. sam nie wiem co mam zrobić, czy jest w ogóle opcja, żeby to naprawić?


Użytkownik Jablecznik edytował ten post 07 wrzesień 2016 - 22:19

  • 0

#37 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2103
  • 21161 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:stock PPWS29.131-27-1-11
  • Kernel:stock
  • Operator:Orange

Napisano 07 wrzesień 2016 - 22:23

A zaznaczyłeś wszystko pod Wipe/Sin?


  • 0

#38 OFFLINE Jablecznik

Jablecznik

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 0
  • 17 postów
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Operator:Orange

Napisano 07 wrzesień 2016 - 22:24

Pod wipe automatycznie mam wszystko zaznaczone

 

//edit

Tak sobie zobaczyłem, że 3 romy w którym android jest powyżej 5 to przy włączaniu przy fioletowym tlę non stop się włączają i włączyć nie mogą, poniżej 5 włączają się normalnie, dziwne..


Użytkownik Jablecznik edytował ten post 07 wrzesień 2016 - 22:35

  • 0



Dodaj odpowiedź



  



Również z jednym lub większą ilością słów kluczowych: sony, xperia, brak, imei, działający, inne

Użytkownicy przeglądający ten temat: 2

0 użytkowników, 2 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.