Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Błędy na forum, w tematach i postach

błędy tematach postach

  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 2083
  • 20743 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z1
  • Android:Pie (9.0)
  • Rom:CarbonRom (cr-7.0)
  • Kernel:RZKernel (3.0)
  • Operator:Rebtel

Napisano 25 październik 2016 - 23:15

Widzisz błąd na forum, lub problem z forum, którego nie zauważył nikt z ekipy?

 

Niepoprawnie wyświetlające się grafiki, lub posty? Jakaś opcja nie działa, albo nie działa poprawnie? Nie możesz czegoś zmienić w profilu, bądź w ustawieniach konta? Masz inny problem z działaniem forum?

 

Napisz o tym tutaj. Będzie nam o wiele łatwiej się tym zająć.


  • 1

#2 OFFLINE Groygle

Groygle

    Xperia Mate

  • Reputacja: 96
  • 1212 postów
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:Stock
  • Kernel:Stock
  • Operator:Orange

Napisano 05 listopad 2016 - 17:04

https://www.xperiasi...ej-wewnętrznej/zajrzyj tu ktoś bo nie ogarniam.


  • 0

#3 OFFLINE Groygle

Groygle

    Xperia Mate

  • Reputacja: 96
  • 1212 postów
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:Stock
  • Kernel:Stock
  • Operator:Orange

Napisano 11 listopad 2016 - 10:02

Linki padły z postu https://www.xperiasi...na-50/?p=167002


  • 0

#4 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Autor tematu
  • Reputacja: 2083
  • 20743 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z1
  • Android:Pie (9.0)
  • Rom:CarbonRom (cr-7.0)
  • Kernel:RZKernel (3.0)
  • Operator:Rebtel

Napisano 11 listopad 2016 - 10:39

Jeśli tylko ten z "Rootkit dla softów 1.100, 1.112, 1.128", to:

85AKMId.png


  • 1

#5 OFFLINE Groygle

Groygle

    Xperia Mate

  • Reputacja: 96
  • 1212 postów
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:Stock
  • Kernel:Stock
  • Operator:Orange

Napisano 12 listopad 2016 - 09:56

Tak tamten. Tu masz kolejny w nieodpowiednim dziale https://www.xperiasi...rogramów-na-sd/


Użytkownik Groygle edytował ten post 12 listopad 2016 - 09:56

  • 1

#6 OFFLINE Groygle

Groygle

    Xperia Mate

  • Reputacja: 96
  • 1212 postów
  • Telefon:Inny
  • Android:Pie (9.0)
  • Rom:Stock
  • Kernel:Stock
  • Operator:Orange

Napisano 02 styczeń 2017 - 18:52

https://www.xperiasi...wanie-androida/nie ten dział ;)


  • 0

#7 OFFLINE Arczi_Cross

Arczi_Cross

    Zapalony Xperianin

  • Reputacja: 3
  • 121 postów
  • Telefon:Xperia XZ Premium
  • Android:Oreo (8.0.0)
  • Rom:stock
  • Operator:Play

Napisano 21 styczeń 2019 - 09:13

Na forum w sekcji Pytania i problemy pojawiają się podejrzane tematy.


Oserwowałem ten dział i teraz mam zapchaną skrzynkę email.

Załączony plik  Screenshot_20190121-091722.png   421,86 KB   4 Ilość pobrań

Użytkownik Arczi_Cross edytował ten post 21 styczeń 2019 - 09:19

  • 0

#8 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Autor tematu
  • Reputacja: 2083
  • 20743 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z1
  • Android:Pie (9.0)
  • Rom:CarbonRom (cr-7.0)
  • Kernel:RZKernel (3.0)
  • Operator:Rebtel

Napisano 21 styczeń 2019 - 15:24

Przykro nam. Niestety jakiś spamer i multikonciarz się do nas dzisiaj przyczepił i dopiero teraz udało mi się (mam nadzieję) z nim rozprawić.


  • 0

#9 OFFLINE juggler

juggler

    Administrator

  • Reputacja: 648
  • 5379 postów
  • Skąd:Warszawa
  • Telefon:Xperia XZ Premium Dual
  • Android:Pie (9.0)
  • Rom:47.2.A.2.33
  • Kernel:stock
  • Operator:Play

Napisano 21 styczeń 2019 - 17:11

Hej. Będziemy obserwować sytuację. Wygląda na to, że rozwiązano recaptcha przy rejestracji - więc albo jest to jakiś mądry bot, albo ktoś zakładał konta ręcznie -.- 

Jeżeli sytuacja się powtórzy, zgłaszajcie pls. Zmienimy wtedy sposób autentykacji. W sumie dawno nie było takiej sytuacji na forum, więc może to akurat jednorazowy przypadek.


  • 0

#10 OFFLINE piotrzet

piotrzet

    Zapalony Xperianin

  • Reputacja: 25
  • 134 postów
  • Telefon:Inny
  • Android:Pie (9.0)
  • Operator:T-Mobile

Napisano 21 styczeń 2019 - 19:10

Niestety ale nie sądzę aby to był jednorazowy przypadek kilka tygodni temu takie same tematy ktoś zakładał na telepolis i mieli z tym problemy z codziennie posty pojawiały się rano i wieczorem. Nie wiem jak oni to rozwiązali.


  • 0

#11 OFFLINE juggler

juggler

    Administrator

  • Reputacja: 648
  • 5379 postów
  • Skąd:Warszawa
  • Telefon:Xperia XZ Premium Dual
  • Android:Pie (9.0)
  • Rom:47.2.A.2.33
  • Kernel:stock
  • Operator:Play

Napisano 29 styczeń 2019 - 18:46

Wszystko się da ogarnąć. Oby były tylko chęci i czas :) Z tego co zaobserwowaliśmy to raczej wyglądało to jakby ktoś ręcznie potworzył konta a potem za pomocą automatu napisał posty :) Na szczęście do dziś się to nie powtórzyło. Ale będziemy się przyglądać.


  • 0







Również z jednym lub większą ilością słów kluczowych: błędy, tematach, postach

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.