Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

T3 blokada film startowy

film blokada klawisz blokady

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE Sebastian Rapita

Sebastian Rapita

    Nowicjusz

  • Reputacja: 0
  • 2 postów
  • Telefon:Xperia T3
  • Android:Nie podano
  • Operator:T-Mobile

Napisano 07 grudzień 2016 - 15:09

Witam serdecznie, u mnie natomiast pojawił się inny problem, poprzednią t3 trochę zajeździłem więc kupiłem nową tylko że w wersji LTE i tu pojawia się problem którego nie było we wcześniejszej, po naciśnięciu przycisku blokady ekranu lub podłączeniu ładowarki telefon zaczyna odtwarzać film promujący i tak w kółko, telefonu nie idzie zablokować normalnie, czy jest na usunięcie tego rozwiązanie czy musze jednak odsyłać telefon do sklemu po kilku godzinach użytkowania ?

 

  • 0

#2 OFFLINE bob93328

bob93328

    Uzależniony od forum

  • Reputacja: 59
  • 813 postów
  • Skąd:Białystok
  • Telefon:Xperia E5
  • Android:Marshmallow (6.0)
  • Rom:Stock
  • Kernel:Stock
  • Operator:Play

Napisano 07 grudzień 2016 - 15:43

Wgranie systemu na nowo powinno pomóc , w działach masz przypięte jak to zrobić :)


  • 0

#3 OFFLINE Sebastian Rapita

Sebastian Rapita

    Nowicjusz

  • Autor tematu
  • Reputacja: 0
  • 2 postów
  • Telefon:Xperia T3
  • Android:Nie podano
  • Operator:T-Mobile

Napisano 07 grudzień 2016 - 15:57

dzięki wielkie, jednak zdecydowałem że odeślę telefon i poproszę o wysłanie nowego urządzenia bo sklep nie do końca wywiązał się z opisu towaru 


  • 0

#4 OFFLINE DominQ

DominQ

    Lojalny użytkownik

  • Reputacja: 32
  • 418 postów
  • Skąd:Kalisz
  • Telefon:Xperia XZ Premium
  • Android:Oreo (8.0.0)
  • Rom:47.1.A.12.235
  • Kernel:4.4.78-+
  • Operator:T-Mobile

Napisano 07 grudzień 2016 - 16:26

dzięki wielkie, jednak zdecydowałem że odeślę telefon i poproszę o wysłanie nowego urządzenia bo sklep nie do końca wywiązał się z opisu towaru 

Tak jak kolega wyżej albo w ustawieniach coś powinno być jeżeli to nie pomoże usuń aplikacje film demonstracyjny lub coś podobnego


  • 0

#5 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 1965
  • 19781 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z2
  • Android:Nougat (7.1.2)
  • Rom:Resurrection Remix (5.8.5)
  • Kernel:Marrow Kernel (0.6 beta)
  • Operator:Virgin Mobile

Napisano 07 grudzień 2016 - 16:58

Nie w Ustawieniach. Ten tryb można włączyć i wyłączyć prostym kodem w Dialerze :)

 

Każdy soft i każdy model może mieć ten tryb, z tym, że zwykle jest on nieaktywny.


  • 0

#6 OFFLINE bob93328

bob93328

    Uzależniony od forum

  • Reputacja: 59
  • 813 postów
  • Skąd:Białystok
  • Telefon:Xperia E5
  • Android:Marshmallow (6.0)
  • Rom:Stock
  • Kernel:Stock
  • Operator:Play

Napisano 07 grudzień 2016 - 18:04

Ten kod *#*#73556673 #*#* I będzie działać :)


  • 0






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.