Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Problem z ładowaniem

problem ładowaniem

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE kubarekin01

kubarekin01

    Coś tam skrobnął

  • Reputacja: 1
  • 14 postów
  • Skąd:Gorlice
  • Telefon:Xperia XA
  • Android:Marshmallow (6.0)
  • Operator:Play

Napisano 11 lipiec 2018 - 13:26

<p>Mam problem z ladowaniem ponieważ w aplikacji ampere pokazuje mi ok 100mA więc bardzo mało i telefon się nie ładuje. Wykrywa wszystko że ładuje itp ale jest bardzo niskie natężenie. Wyłączony telefon ładuje się normalnie. Wcześniej miałem podobny problem tylko że wtedy nawet na wyłączonym się nie ładował to wymieniłem gniazdo o działało rok i teraz znowu podobny problem. Czy czeka mnie znowu wymiana?&nbsp;</p>
  • 0

#2 OFFLINE ch3mn3y

ch3mn3y

    (o_O) Jaola Tymon (O_o)

  • Reputacja: 1965
  • 19781 postów
  • Skąd:Województwa Nadmorskie
  • Telefon:Xperia Z2
  • Android:Nougat (7.1.2)
  • Rom:Resurrection Remix (5.8.5)
  • Kernel:Marrow Kernel (0.6 beta)
  • Operator:Virgin Mobile

Napisano 11 lipiec 2018 - 16:19

Jesteś pewien, że jakaś aplikacja nie zwalnia ładowania dla "oszczędzania" baterii?

 

Bo tak to bym powiedział, że to musi być błąd systemowy i może warto reflash zrobić?

Download

Treść ukryta. Proszę Zaloguj się lub Zarejestruj by zobaczyć zawartość.


  • 0

#3 OFFLINE kubarekin01

kubarekin01

    Coś tam skrobnął

  • Autor tematu
  • Reputacja: 1
  • 14 postów
  • Skąd:Gorlice
  • Telefon:Xperia XA
  • Android:Marshmallow (6.0)
  • Operator:Play

Napisano 11 lipiec 2018 - 17:24

Robiłem reset do ustawień fabrycznych i teraz nawet jak wyłączony to nie ładuje. Tzn wykrywa ale poziom baterii spada. Więc chyba muszę kupić nowy port ładowania
  • 0







Również z jednym lub większą ilością słów kluczowych: problem, ładowaniem

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.