Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Zdjęcie

Bateria spada do 0% po odpaleniu...

bateria spada odpaleniu

Najlepsza odpowiedź ithedarkwolf, 12 październik 2018 - 11:15

Wymienisz baterie to zobaczysz. Czy jest to konieczne do wymiany? Nie jest ale wtedy będzie tak jak jest (pod warunkiem, że to nie bateria).

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka

tutaj jest cieple3Nj0WkM.png



Dodano: 12 październik 2018 - 12:15

na szczescie to byla tylko bateria :) Dzięki za uczestnieczenie w konwersacji, pozdrawiam ciepło! :)

Przejdź do postu


  • Zamknięty Temat jest zamknięty
27 odpowiedzi w tym temacie

#21 OFFLINE ithedarkwolf

ithedarkwolf

    Stały Bywalec

  • Autor tematu
  • Reputacja: 1
  • 47 postów
  • Skąd:Piła
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 07 październik 2018 - 20:59

Może się obciążyć. Znaczy podzespoły chcą zużyć baterię a tam rym cim cim za duży prąd chce iść a bateria uszkodzona i pstryk. Koniec, wyłączy się telefon. Wymień baterię i zobacz. Jak powiemy Ci, zw to płyta a okaże się, że nie płyta a bateria to będziesz bardziej zdenerwowany, bo stracisz więcej pieniędzy.

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka

wsm, jedno i drugie złe xD, bo jak kupie baterie to sie wkurze ze stracilem na baterie a jak plyte glowna to na plyte glowna hehe



Dodano: 07 październik 2018 - 21:54

Dobra zobaczymy wtorek/środa, pozdro ;), jak coś się wydarzy to będę informował ;)



Dodano: 07 październik 2018 - 21:55

Dobra, dodam jeszcze, że teraz przed chwilą dostałem powiadomienie, że się naładował (zostawiłem go na 4/6 minut)



Dodano: 07 październik 2018 - 21:59

Mam pierwszy dowód, hahahahaha, like a boss 6RLPPe5.jpg


  • 0

#22 OFFLINE ithedarkwolf

ithedarkwolf

    Stały Bywalec

  • Autor tematu
  • Reputacja: 1
  • 47 postów
  • Skąd:Piła
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 08 październik 2018 - 22:19

Przeraża mnie jeszcze to, że ta dioda miga, jak jest poddłączona do ładowarki, praktycznie nie da się go naładować, rzadko jak się tak odpali, a jak pod kompa to cały czas odłącza i przyłącza, jakby chciał się odpalić ale nie miał zapewnionej energii...



Dodano: 08 październik 2018 - 23:19

Może się obciążyć. Znaczy podzespoły chcą zużyć baterię a tam rym cim cim za duży prąd chce iść a bateria uszkodzona i pstryk. Koniec, wyłączy się telefon. Wymień baterię i zobacz. Jak powiemy Ci, zw to płyta a okaże się, że nie płyta a bateria to będziesz bardziej zdenerwowany, bo stracisz więcej pieniędzy.

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka


  • 0

#23 OFFLINE ithedarkwolf

ithedarkwolf

    Stały Bywalec

  • Autor tematu
  • Reputacja: 1
  • 47 postów
  • Skąd:Piła
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 10 październik 2018 - 15:32

Może się obciążyć. Znaczy podzespoły chcą zużyć baterię a tam rym cim cim za duży prąd chce iść a bateria uszkodzona i pstryk. Koniec, wyłączy się telefon. Wymień baterię i zobacz. Jak powiemy Ci, zw to płyta a okaże się, że nie płyta a bateria to będziesz bardziej zdenerwowany, bo stracisz więcej pieniędzy.

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka

Kolejne objawy: 

 

Gdy używam telefon pod ładowarką (otwieram aplikacje typu telefon itp.) to telefon się nagrzewa w okolicy płyty głównej, bateria jest  letnia, płyta główna od tyłu też *CHYBA* , spadają procenty baterii, a jak go przeciążę bez ładowarki ( zaspamie ostro numerkami pod aplikacja telefon) to sie wylacza i pokazuje 0%


  • 0

#24 OFFLINE ithedarkwolf

ithedarkwolf

    Stały Bywalec

  • Autor tematu
  • Reputacja: 1
  • 47 postów
  • Skąd:Piła
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 11 październik 2018 - 20:13

Jest ciepły od odklejonego tyłu od strony zasilania, bateria zimna



Dodano: 11 październik 2018 - 21:13

Bateria. Temat wałkowany.

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka

 

 

Pewności nigdy nie ma. Jednak w większości przypadków jest to właśnie wina baterii.


  • 0

#25 OFFLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1313
  • 10599 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Nie podano
  • Rom:AOSP
  • Kernel:Stock
  • Operator:Play

Napisano 11 październik 2018 - 21:31

Moduł, płyta główna...

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka
  • 0

#26 OFFLINE ithedarkwolf

ithedarkwolf

    Stały Bywalec

  • Autor tematu
  • Reputacja: 1
  • 47 postów
  • Skąd:Piła
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 11 październik 2018 - 21:44

Moduł, płyta główna...

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka

czyli, że nie bateria? bo już zamówiłem, jutro mam odebrać



Dodano: 11 październik 2018 - 22:44

a jest to konieczne do wymiany?


Użytkownik ithedarkwolf edytował ten post 11 październik 2018 - 21:48

  • 0

#27 OFFLINE Mojzesz

Mojzesz

    Sensei

  • Reputacja: 1313
  • 10599 postów
  • Skąd:Rawa Maz/Skierniewice
  • Telefon:Inny
  • Android:Nie podano
  • Rom:AOSP
  • Kernel:Stock
  • Operator:Play

Napisano 12 październik 2018 - 09:15

Wymienisz baterie to zobaczysz. Czy jest to konieczne do wymiany? Nie jest ale wtedy będzie tak jak jest (pod warunkiem, że to nie bateria).

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka
  • 0

#28 OFFLINE ithedarkwolf

ithedarkwolf

    Stały Bywalec

  • Autor tematu
  • Reputacja: 1
  • 47 postów
  • Skąd:Piła
  • Telefon:Xperia Z1
  • Android:Nie podano
  • Rom:stock
  • Kernel:stock
  • Operator:Play

Napisano 12 październik 2018 - 11:15   Najlepsza odpowiedź

Wymienisz baterie to zobaczysz. Czy jest to konieczne do wymiany? Nie jest ale wtedy będzie tak jak jest (pod warunkiem, że to nie bateria).

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka

tutaj jest cieple3Nj0WkM.png



Dodano: 12 październik 2018 - 12:15

na szczescie to byla tylko bateria :) Dzięki za uczestnieczenie w konwersacji, pozdrawiam ciepło! :)


  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.