Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Eldriad

Rejestracja: 04 paź 2015
Poza forum Ostatnio: sie 16 2018 13:04
-----

Moje tematy

Problem z ładowaniem nowej baterii

12 sierpień 2018 - 00:24

Witam, mam problem, a mianowicie chodzi o to, ze dałem telefon do naprawy, chodziło o uszkodzony ekran(do prywatnego serwisu) podczas tego okazało się, że bateria jest do wymiany(telefon leżał w pudełku niecałe 2 lata i się po prostu nie uruchamiał). Wszystko by było dobrze, gdyby nie to, że po otrzymaniu go z serwisu zauważyłem, że w telefonie cały czas pisało mi, że bateria ma 50%(nie powiększała się ta wartość, ani nie zmniejszała). W końcu telefon nagle mi się rozładował(cały czas pisało 50%) i teraz od kilku godzin jest podłączony i jedyne co widzę to migający obrazek podłączonej ładowarki do rozładowanej komórki(taka bateryjka z czerwoną kreską na dole), razem z nim miga co jakiś czas czerwona dioda, ale komórka nie reaguje już od 6 godzin. Co zrobić? Aktualną komórkę odsyłam w Poniedziałek do serwisu i potrzebuję zastępczej... Jak na razie to zostawię tą w ładowaniu do rana i zobaczymy. Jeżeli macie jakieś pomysły to piszcie.

 

PS. Znajomi mówili mi, że te 50% zamiast 100% to jest kwestia nauczenia się nowej baterii czy to prawda?

 

PS. Po dokładniejszym przeczytaniu forum znalazłem odpowiedź na mój problem(tak myślę), lecz niestety nigdzie nie potrafię znaleźć opcji usuń post...



XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.