Skocz do zawartości

Forum XperiaSite.pl używa ciasteczek (cookies). Przeczytaj naszą Polityka prywatności i plików cookies by dowiedzieć się więcej. Kliknięcie w przycisk obok wyłączy to okno.    Zgadzam się na ciastka
  • Log In with Google      Logowanie »   
  • Rejestracja



Tomasz Cong

Rejestracja: 11 mar 2017
Poza forum Ostatnio: kwi 20 2017 17:51
-----

Moje posty

W temacie: XPERIA Z3 D6603 BRAK USŁUGI

20 marzec 2017 - 18:02

No nie wiem własnie co to moze byc ale kurcze sim slot wyglada dobrze, jak juz nie znajde rozwiazania bede wymienial, wczoraj ostawilem inna xperia wystarczyło podgrzac jeden uklad BGA, byc moze tutaj tez wystarczy cos podgrzac:)



Dodano: 20 marzec 2017 - 17:02

OK TEMAT DO ZAMKNIECIA ROZWIĄZANY !! :)  wymieniłem dwie małe płytki w dolnej czesci telefonu jest to jakis moduł anteny dodaje foto co wymieniłem, niespodziewałem sie ze ta czesc moze spowodowac ze tel nie bedzie widział w ogóle karty SIM  a pozniej przechdził w tryb NO SERVICE

 

 


W temacie: XPERIA Z3 D6603 BRAK USŁUGI

19 marzec 2017 - 13:19

No nie wierze mowie ze slot sprawdzony na 100 procent, mierzyłem miernikiem nawet i sa polaczenie od styków gniazda az do PCB.

ogólnie to zły dział wybrałem jak można przenies do Z3? przepraszam mój bład


W temacie: Jak odblokowac My Xperia Theft Protection?

19 marzec 2017 - 12:47

OK  PROBLEM ROZWIĄZANY !!!! :))))   metoda z tego filmiku:

 

 

Było wiele prób i nerwów,niestety kpntakt z sprzedawca sie nie udał. Z3+ było flaszowane wiele razy moim zdaneim wgranie odpowiedniego softu dało rezultat yaki ze miałem wiecej czasu na wpisanie loginu i hasla jak na filmiku. a wiec tak flashtool załadowałęm z forum firmware  6.0.1. podłączyłem pod USB Z3+ OTG myszke PC i Klawiature aby móc szybciej wpisac dane do konta gmail.  założyłem bardzo prosty eamil który da sie bardzo szybko wpiac na klawiaturze podłączonej do OTG

i hasło  które wpisałęm przeciągnieciem po klawiaturze palcem a było one takie    `1234567  i wtedy wciskałem szybko enter az wkocu udało sie zalogowac, ale trzebało było ponownie uruchomic z3 i znowu przejsc do tego stawien/zabezpieczen i juz tylko dezaktywowac usluge My xperia. da sie to zrobic.pomoly mi trzy mocne drinki :)  filmik dokładnie wyjasni to co opisałem tutaj.

 

Temat do zamkniecia mam nadzieje ze cos pomogłem:)


W temacie: XPERIA Z3 D6603 BRAK USŁUGI

19 marzec 2017 - 12:34

No ale innej karty nie próbowałeś. Na Twoim miejscu zrobiłbym całe wipe we flashtoolu i dopiero sprawdził. W ogóle to bez sprawdzenia innych kart to kaszana. Może slot uszkodzony.

 

Przepraszam nie napisałem ze sprawdziłem inne karty, ale to oczywiste ze to zrobiłem to podstawowe pierwsze kroki które wykonałby kazdy zanim napisał by tutaj posta:)

wipe flashtool był zrobiony, sprawdzałem pod mikroskopem gniazdo sim tak jak napisałęm wyzej wszytko jest ok nie ma uszkodzen. 

musi byc jakies rozwiazanie jest to temat który meczy wielu uzytkowników.


W temacie: Jak odblokowac My Xperia Theft Protection?

12 marzec 2017 - 13:00

Dzięki za pomoc bede probował skontaktowac sie z sprzedawca, mam potwierdzenie z ebay i email z paypal ale nawet na aukcji nie bylo podanego numeru IMEI wiec taki dowód zakupu dla serwisu sony pewnie nie wystarczy. 

 

jeszcze raz dziękuje wiem juz na czym stoje:) i bede wiedział na przyszłosc aby wyłączyc MXTP.:D

 

Pozdrawiam



XperiaSite.pl jest nieoficjalnym i niezależnym serwisem poświęconym smartfonom z serii Sony Xperia. Wszystkie znaki towarowe, nazwy firm oraz logotypy wymienione na stronie należą do ich właścicieli.Strona ma charakter informacyjny.